Godaddy升级Zend成功!

     本站是使用的Godaddy的商业Deluxe主机,原来这个主机的Zend版本是V2.2.0的,所以第一次安装Sablog的时候,出现了无法显示验证码的错误。于是,我就尝试升级了Godaddy的Zend版本。现在已经完美支持了验证码,以及伪静态。

附件:( Byte)

© 版权声明
THE END
喜欢就支持一下吧
点赞0
分享
评论 抢沙发